]> Creatis software - FrontAlgorithms.git/blobdiff - appli/experiments/CMakeLists.txt
...
[FrontAlgorithms.git] / appli / experiments / CMakeLists.txt
index 3be8e1c83f484197d49607d53fe2aef6f014e39f..65b5df1ac707caf233eb14378badface84313310 100644 (file)
@@ -5,4 +5,7 @@ INCLUDE_DIRECTORIES(
 ADD_EXECUTABLE(fpa_experiments_Skeleton_00 Skeleton_00.cxx)
 TARGET_LINK_LIBRARIES(fpa_experiments_Skeleton_00 ${ITK_LIBRARIES} ${VTK_LIBRARIES})
 
+ADD_EXECUTABLE(fpa_experiments_Hausdorff Hausdorff.cxx)
+TARGET_LINK_LIBRARIES(fpa_experiments_Hausdorff ${ITK_LIBRARIES} ${VTK_LIBRARIES})
+
 ## eof - $RCSfile$