]> Creatis software - FrontAlgorithms.git/blobdiff - lib/CMakeLists.txt
...
[FrontAlgorithms.git] / lib / CMakeLists.txt
diff --git a/lib/CMakeLists.txt b/lib/CMakeLists.txt
new file mode 100644 (file)
index 0000000..d7d1948
--- /dev/null
@@ -0,0 +1,12 @@
+## =========================================================================
+## @author Leonardo Florez Valencia
+## @email florez-l@javeriana.edu.co
+## =========================================================================
+
+include_directories(
+  ${CMAKE_CURRENT_SOURCE_DIR}
+  ${CMAKE_CURRENT_BINARY_DIR}
+  )
+subdirs(fpa)
+
+## eof - $RCSfile$