]> Creatis software - FrontAlgorithms.git/blobdiff - tests/image/CMakeLists.txt
...
[FrontAlgorithms.git] / tests / image / CMakeLists.txt
index 00facdf649ed3889c6f3cd36870cfb77e4c7ddf2..c51ed1858267349084a18045235d1c8a0f05a2de 100644 (file)
@@ -6,6 +6,7 @@ set(
   Dijkstra_Gaussian
   RandomWalker
   SkeletonFilter
+  SkeletonToPolyData
   )
 foreach(_e ${_examples})
   add_executable(${_pfx}${_e} ${_e}.cxx)