]> Creatis software - crea.git/blobdiff - appli/creaNewProject/NewProject/bbtk_mySamplePackage_PKG/CMakeLists.txt
Bug #2001
[crea.git] / appli / creaNewProject / NewProject / bbtk_mySamplePackage_PKG / CMakeLists.txt
index c02f9871a929f2fd958eb6b4b2f1edaf8d7c032b..280236117c9a46ef1a8e06723c1ad39f09a76951 100644 (file)
@@ -141,9 +141,9 @@ SET(${BBTK_PACKAGE_NAME}_INCLUDE_DIRS
   #  - automatically handled libraries or packages : wx, vtk... (see above)
   #  - the dirs automatically set by other libraries found by FIND_PACKAGE
 
-  ${BBTK_DIR}/../../../include/bbitk                           // linux installed version
-  ${BBTK_DIR}/../../creatools_source/bbtk/packages/itk/src       // linux creatools_bin version
-  ${BBTK_DIR}/include/bbitk                                    // windows creatools_install version
+  ${BBTK_DIR}/../../../include/bbitk                           ## linux installed version
+  ${BBTK_DIR}/../../creatools_source/bbtk/packages/itk/src       ## linux creatools_bin version
+  ${BBTK_DIR}/include/bbitk                                    ## windows creatools_install version
   
 
   ../lib/mySampleLib